Name is required.
Email address is required.
Invalid email address
Answer is required.
Exceeding max length of 5KB

Install Java SE inorder to use Netsuite JDBC driver

How can I install Java SE 7 or higher and map it to a JDBC driver?


1 Community Answers

Matillion Agent  

Paul Johnson —

Hi Rathan,
Please do not modify the version of Java on the instance.
I note that you have another ticket open already regarding the Netsuite Component so will update you there and close this as a duplicate.
Regards,
Paul

Post Your Community Answer

To add an answer please login